Senfecke:

  1. Da du gerade den Mozilla-Troll ..äähm.. Mozilla-Repräsentanten zitierst…Er hat im Zusammenhang mit diesem Fail mal wieder eindrucksvoll seine Kompetenz unter Beweis gestellt:

    4. Mai 2019:

    Dann aktualisiere halt Firefox. Firefox 56 ist eine seit Ende 2017 (!) nicht mehr unterstützte Version. Du erwartest doch wohl bitte nicht ernsthaft irgendeine Unterstützung seitens Mozilla dafür.

    7. Mai 2019:

    Während es sich von selbst versteht, dass veraltete Firefox-Versionen kein Browser-Update mehr erhalten werden, und der originale Hotfix lediglich an Nutzer von Firefox 61 und höher verteilt worden ist, arbeitet Mozilla außerdem an einem angepassten Hotfix für Firefox 60 und niedriger – bis mindestens Firefox 52. Und das, obwohl diese Firefox-Versionen schon lange nicht mehr unterstützt werden.

    Einmal mit Profis arbeiten… :lol: :lol: :lol:

    • Er sei „Mozilla-Experte“, las ich heute in irgendeinem Nachrichtenportal. „Repräsentant“ verbittet er sich jedenfalls. Ich empfände das auch als Beleidigung… für beide Seiten. :D

      • Oh stimmt, auf seiner „Über mich“ -Seite hat er es ja sogar geschrieben, daß er die Funktion nur bis 2016 inne hatte (ein Schelm, wer jetzt Böses denkt :lol: ). Danke für die Richtigstellung, nicht daß er dir noch Ärger macht… :aufsmaul:

:) 
:D 
:( 
:o 
8O 
:? 
8) 
:lol: 
:x 
:aufsmaul: 
:P 
:ups: 
:cry: 
:evil: 
:twisted: 
mehr...
 

Erlaubte Tags:
<strong> <em> <pre> <code> <a href="" title=""> <img src="" title="" alt=""> <blockquote> <q> <b> <i> <del> <span style=""> <strike>

Datenschutzhinweis: Ihre IP-Adresse wird nicht gespeichert. Details finden Sie hier.

Senf hinzufügen

Deine E-Mail-Adresse wird nicht veröffentlicht.

Du willst deinen Senf dazugeben, dir ist aber der Senf ausgegangen? Dann nutz den SENFOMATEN! Per einfachem Klick kannst du fertigen Senf in das Kommentarfeld schmieren, nur dazugeben musst du ihn noch selbst.